Skip to content
CVE PROGRAM SOURCE RECORD3.5 Low

CVE-2023-0513

isoftforce Dreamer CMS cross site scripting

Description

A vulnerability has been found in isoftforce Dreamer CMS up to 4.0.1 and classified as problematic. This vulnerability affects unknown code. The manipulation leads to cross site scripting. The attack can be initiated remotely. The exploit has been disclosed to the public and may be used. Upgrading to version 4.1.3 is able to address this issue. It is recommended to upgrade the affected component. VDB-219334 is the identifier assigned to this vulnerability.

Affected products

Version statuses are supplied by the assigning organization. Consult the original record for detailed ranges and platform conditions.

isoftforce Dreamer CMS

  • 4.0.0affected
  • 4.0.1affected

References